<!DOCTYPE html>
<html class="no-js" lang="id-ID">
<head>
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<title>Selamat Jalan Mbah Hasyim, KH Hasyim Muzadi Rahimahullah | Hati Bening</title>
		<link rel="icon" href="http://www.kajianislam.net/wp-content/themes/point/favicon.png" type="image/x-icon" />
<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="http://www.kajianislam.net/wp-content/themes/point/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="http://www.kajianislam.net/xmlrpc.php" />
	<link rel="alternate" type="application/rss+xml" title="Hati Bening &raquo; Feed" href="http://www.kajianislam.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hati Bening &raquo; Umpan Komentar" href="http://www.kajianislam.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hati Bening &raquo; Selamat Jalan Mbah Hasyim, KH Hasyim Muzadi Rahimahullah Umpan Komentar" href="http://www.kajianislam.net/2017/03/selamat-jalan-mbah-hasyim-kh-hasyim-muzadi-rahimahullah/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.kajianislam.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.13"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='stylesheet-css'  href='http://www.kajianislam.net/wp-content/themes/point/style.css?ver=4.2.13' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#e7e5e6; }
		body {background-image: url();}
		input#author:focus, input#email:focus, input#url:focus, #commentform textarea:focus, .widget .wpt_widget_content #tags-tab-content ul li a { border-color:#38b7ee;}
		a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover { color:#38b7ee; }	
		.nav-previous a, .nav-next a, .header-button, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper { background-color:#38b7ee; color: #fff; }
		
		.main-header {
min-height: 52px;
}
.secondary-navigation {
float: none;
}
.header-bottom-second {
max-height: 230px;
}
.secondary-navigation a {
min-height: inherit;
padding: 15px 20px 15px 20px;
}

.firstpost img {
width: 620px;
max-height: 315px;
}

.secondpost img {
width: 299px;
}

.thirdpost img {
width: 140px;
max-height: 100px;
}

footer .carousel img {
min-width: 140px;
max-height: 130px;
min-height: 130px;
}

.featured-thumbnail img {
max-height: 162px;
min-height: 162PX;
}

			
</style>
<link rel='stylesheet' id='GoogleFonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=4.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='GoogleFonts2-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.kajianislam.net/wp-content/themes/point/css/responsive.css?ver=4.2.13' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kajianislam.net/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.kajianislam.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kajianislam.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kajianislam.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tujuan Pendidikan' href='http://www.kajianislam.net/2017/02/tujuan-pendidikan/' />
<meta name="generator" content="WordPress 4.2.13" />
<link rel='canonical' href='http://www.kajianislam.net/2017/03/selamat-jalan-mbah-hasyim-kh-hasyim-muzadi-rahimahullah/' />
<link rel='shortlink' href='http://www.kajianislam.net/?p=4124' />
</head>
<body id ="blog" class="single single-post postid-4124 single-format-standard main">
	<div class="main-container">
							<div class="header-bottom-second">
				<img src="http://www.kajianislam.net/wp-content/uploads/2014/09/htb-header.jpg" />						</div>		<header class="main-header">
			<div id="header">
				<div class="secondary-navigation">
					<nav id="navigation" >
													<ul id="menu-top-menu" class="menu"><li id="menu-item-254" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.kajianislam.net">Home<br /><span class="sub"></span></a></li>
<li id="menu-item-255" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.kajianislam.net/category/bulletin/">Bulletin<br /><span class="sub"></span></a></li>
<li id="menu-item-3309" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.kajianislam.net/category/artikel/">Artikel<br /><span class="sub"></span></a></li>
<li id="menu-item-3310" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.kajianislam.net/profil-pengelola-situs/">Profil Pengelola<br /><span class="sub"></span></a></li>
</ul>												<a href="#" id="pull">Menu</a>
					</nav>
				</div>
			</div>
		</header>
							<div id="page" class="single">
	<div class="content">
		<!-- Start Article -->
		<article class="article">		
							<div id="post-4124" class="post post-4124 type-post status-publish format-standard has-post-thumbnail hentry category-artikel category-bulletin category-doa-dan-dzikir category-dunia-islam category-ibadah category-muamalah category-semua-tentang-cinta category-sukses-hidup category-tafakkur category-tazkiyatunnufus has_thumb">
					<div class="single_post">
						<header>
							<!-- Start Title -->
							<h1 class="title single-title">Selamat Jalan Mbah Hasyim, KH Hasyim Muzadi Rahimahullah</h1>
							<!-- End Title -->
							<!-- Start Post Meta -->
							<div class="post-info"><span class="theauthor"><a rel="nofollow" href="http://www.kajianislam.net/author/abdullah/" title="Pos-pos oleh Abdullah Hadrami" rel="author">Abdullah Hadrami</a></span> | <span class="thetime">17 Maret 2017</span> | <span class="thecategory"><a href="http://www.kajianislam.net/category/artikel/" rel="nofollow">Artikel</a>, <a href="http://www.kajianislam.net/category/bulletin/" rel="nofollow">Bulletin</a>, <a href="http://www.kajianislam.net/category/artikel/doa-dan-dzikir/" rel="nofollow">Doa dan Dzikir</a>, <a href="http://www.kajianislam.net/category/artikel/dunia-islam/" rel="nofollow">Dunia Islam</a>, <a href="http://www.kajianislam.net/category/artikel/ibadah/" rel="nofollow">Ibadah</a>, <a href="http://www.kajianislam.net/category/artikel/muamalah/" rel="nofollow">Muamalah</a>, <a href="http://www.kajianislam.net/category/artikel/semua-tentang-cinta/" rel="nofollow">Semua Tentang Cinta</a>, <a href="http://www.kajianislam.net/category/artikel/sukses-hidup/" rel="nofollow">Sukses Hidup</a>, <a href="http://www.kajianislam.net/category/artikel/tafakkur/" rel="nofollow">Tafakkur</a>, <a href="http://www.kajianislam.net/category/artikel/tazkiyatunnufus/" rel="nofollow">Tazkiyatunnufus</a></span> | <span class="thecomment"><a href="http://www.kajianislam.net/2017/03/selamat-jalan-mbah-hasyim-kh-hasyim-muzadi-rahimahullah/#comments">Tidak ada Komentar</a></span></div>
							<!-- End Post Meta -->
						</header>
						<!-- Start Content -->
						<div class="post-single-content box mark-links">
														<p><a href="http://www.kajianislam.net/wp-content/uploads/2017/03/image.jpg"><img class="alignnone size-medium wp-image-4125" src="http://www.kajianislam.net/wp-content/uploads/2017/03/image-225x300.jpg" alt="image" width="225" height="300" /></a></p>
<p>Kematian Ulama adalah salah satu tanda semakin dekatnya hari kiamat.</p>
<p>Ulama meninggal dunia dengan membawa semua ilmunya sehingga ada lubang yang tak akan tertutupi selamanya.</p>
<p>Jika para Ulama telah meninggal dunia manusia-pun menjadikan orang-orang yang tak berilmu sebagai pemimpin yang pada akhirnya berbicara tanpa dasar ilmu sehingga sesat dan menyesatkan.</p>
<p>Kemarin salah satu Ulama itu dipanggil Allah 😭😭😭</p>
<p>Selamat Jalan Mbah Hasyim, KH Hasyim Muzadi Rahimahullah</p>
<p>Kematian adalah sebuah keniscayaan. Kita semua pasti mati.</p>
<p>&#8220;Tiap-tiap yang berjiwa akan merasakan mati. Dan sesungguhnya pada hari kiamat sajalah disempurnakan pahalamu. Barangsiapa dijauhkan dari neraka dan dimasukkan ke dalam surga, maka sungguh ia telah beruntung. Kehidupan dunia itu tidak lain hanyalah kesenangan yang memperdayakan.&#8221;<br />
[Al-Qur&#8217;an, Surat 3 Ali &#8216;Imran, Ayat185]</p>
<p>Semoga Allah terima semua amal kebaikan, Allah ampuni semua dosa, Allah maafkan semua kesalahan, Allah berikan derajat yang tinggi dan semoga Pak Yai bahagia di SisiNya, aamiin.</p>
<p>Semoga semua keluarga diberi oleh Allah kesabaran, ketabahan dan keteguhan serta keistiqamahan, aamiin.</p>
<p>Al-Faqir Ila Rabbihi Al-Qadir<br />
@AbdullahHadrami</p>

<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('http://www.kajianislam.net/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '4124'});
});
</script>														 
													</div>
						<!-- End Content -->
							
							<!-- Start Related Posts -->
							<div class="related-posts"><h3>Related Posts</h3><div class="postauthor-top"><ul>								<li class=" rpexcerpt1 ">
									<a rel="nofollow" class="relatedthumb" href="http://www.kajianislam.net/2008/07/perhatian-dunia-internasional-terhadap-islam-cemaskan-vatikan/" rel="bookmark" title="Perhatian Dunia Internasional Terhadap ISLAM Cemaskan VATIKAN!!">
										<span class="rthumb">
																							<img src="http://www.kajianislam.net/wp-content/themes/point/images/smallthumb.png" alt="Perhatian Dunia Internasional Terhadap ISLAM Cemaskan VATIKAN!!" class="wp-post-image" />
																					</span>
										<span>
											Perhatian Dunia Internasional Terhadap ISLAM Cemaskan VATIKAN!!										</span>
									</a>
									<div class="meta">
										<a href="http://www.kajianislam.net/2008/07/perhatian-dunia-internasional-terhadap-islam-cemaskan-vatikan/#comments" rel="nofollow">Tidak ada Komentar</a> | <span class="thetime">Jul 17, 2008</span>
									</div> <!--end .entry-meta-->
								</li>
																								<li class=" rpexcerpt2 last">
									<a rel="nofollow" class="relatedthumb" href="http://www.kajianislam.net/2009/10/gempa-sumatera-korban-terus-bertambah-tanggap-darurat-berlaku-dua-bulan/" rel="bookmark" title="Gempa Sumatera.. Korban Terus Bertambah, Tanggap Darurat Berlaku Dua Bulan">
										<span class="rthumb">
																							<img src="http://www.kajianislam.net/wp-content/themes/point/images/smallthumb.png" alt="Gempa Sumatera.. Korban Terus Bertambah, Tanggap Darurat Berlaku Dua Bulan" class="wp-post-image" />
																					</span>
										<span>
											Gempa Sumatera.. Korban Terus Bertambah, Tanggap Darurat Berlaku Dua Bulan										</span>
									</a>
									<div class="meta">
										<a href="http://www.kajianislam.net/2009/10/gempa-sumatera-korban-terus-bertambah-tanggap-darurat-berlaku-dua-bulan/#comments" rel="nofollow">Tidak ada Komentar</a> | <span class="thetime">Okt 1, 2009</span>
									</div> <!--end .entry-meta-->
								</li>
																								<li class=" rpexcerpt3 ">
									<a rel="nofollow" class="relatedthumb" href="http://www.kajianislam.net/2007/12/legenda-legenda-barat/" rel="bookmark" title="Legenda-legenda Barat">
										<span class="rthumb">
																							<img src="http://www.kajianislam.net/wp-content/themes/point/images/smallthumb.png" alt="Legenda-legenda Barat" class="wp-post-image" />
																					</span>
										<span>
											Legenda-legenda Barat										</span>
									</a>
									<div class="meta">
										<a href="http://www.kajianislam.net/2007/12/legenda-legenda-barat/#comments" rel="nofollow">Tidak ada Komentar</a> | <span class="thetime">Des 28, 2007</span>
									</div> <!--end .entry-meta-->
								</li>
																								<li class="last rpexcerpt4 last">
									<a rel="nofollow" class="relatedthumb" href="http://www.kajianislam.net/2007/05/perumpamaan-orang-yang-menyekutukan-allah/" rel="bookmark" title="Perumpamaan Orang Yang Menyekutukan Allah">
										<span class="rthumb">
																							<img src="http://www.kajianislam.net/wp-content/themes/point/images/smallthumb.png" alt="Perumpamaan Orang Yang Menyekutukan Allah" class="wp-post-image" />
																					</span>
										<span>
											Perumpamaan Orang Yang Menyekutukan Allah										</span>
									</a>
									<div class="meta">
										<a href="http://www.kajianislam.net/2007/05/perumpamaan-orang-yang-menyekutukan-allah/#comments" rel="nofollow">Tidak ada Komentar</a> | <span class="thetime">Mei 27, 2007</span>
									</div> <!--end .entry-meta-->
								</li>
																</ul></div></div>							<!-- End Related Posts -->
						  
													<!-- Start Author Box -->
							<div class="postauthor-container">
								<h4>About The Author</h4>
								<div class="postauthor">
									<img alt='' src='http://1.gravatar.com/avatar/db0e8f3183337e23e123c34f5f74b42d?s=100&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/db0e8f3183337e23e123c34f5f74b42d?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />									<h5>Abdullah</h5>
									<p></p>
								</div>
							</div>
							<!-- End Author Box -->
						  
					</div>
				</div>
				<!-- You can start editing here. -->
			<!-- If comments are open, but there are no comments. -->
		<div class="bordersperator2"></div>
	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
									<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title"><h4><span>Add a Comment</span></h4></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/selamat-jalan-mbah-hasyim-kh-hasyim-muzadi-rahimahullah/#respond" style="display:none;">Batalkan balasan</a></small></h3>
									<form action="http://www.kajianislam.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes"><span id="email-notes">Alamat surel Anda tidak akan dipublikasikan.</span> Ruas yang wajib ditandai <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Name:<span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email Address:<span class="required">*</span></label><input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Website:</label><input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Comment:<span class="required">*</span></label><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Add Comment" /> <input type='hidden' name='comment_post_ID' value='4124' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0d1c5501b2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="226"/></p>					</form>
							</div><!-- #respond -->
					</div>
	</div>
					</article>
		<!-- End Article -->
		<!-- Start Sidebar -->
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
			<li id="search-2" class="widget widget-sidebar widget_search"><form method="get" id="searchform" class="search-form" action="http://www.kajianislam.net" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Search">
	</fieldset>
</form></li><li id="text-5" class="widget widget-sidebar widget_text"><h3>Selamat Datang</h3>			<div class="textwidget"><p>Assalamu Alaikum Warahmatullah Wabarakatuh</p>
<p>Selamat Datang para tamu Hati Bening, semoga yang kami sajikan mampu memberikan penerangan, pencerahan dan membuka harapan serta mempererat tali ukhuwwah diantara kita.</p>
<p>Silahkan Anda mendaftarkan diri dan memberikan komentar pada kolom komentar yang telah kami sediakan. Kami sangat mengharapkan masukan dari Anda semua. Terima Kasih.</p>
<p><strong>Ingat!!!...Hatimu Adalah Rajamu... Semoga Hati Kita Selalu Bening...</strong></p>
<p>Terima Kasih Atas Kunjungan Anda.</p>
<p>Wassalamu Alaikum Warahmatullah Wabarakatuh</p></div>
		</li>	
		<li id="wpt_widget-2" class="widget widget-sidebar widget_wpt">	
		<div class="wpt_widget_content" id="wpt_widget-2_content">	
			<ul class="wpt-tabs has-3-tabs">
                                                            <li class="tab_title"><a href="#" id="popular-tab">Popular</a></li>	
                                                                                <li class="tab_title"><a href="#" id="recent-tab">Recent</a></li>	
                                                                                <li class="tab_title"><a href="#" id="comments-tab">Comments</a></li>	
                                                                         
			</ul> <!--end .tabs-->	
			<div class="clear"></div>  
			<div class="inside">        
					
					<div id="popular-tab-content" class="tab-content">				
					</div> <!--end #popular-tab-content-->       
				       
					
					<div id="recent-tab-content" class="tab-content"> 		 
					</div> <!--end #recent-tab-content-->		
				                     
				      
					<div id="comments-tab-content" class="tab-content"> 	
						<ul>                    		
						</ul>		
					</div> <!--end #comments-tab-content-->     
				            
					
				<div class="clear"></div>	
			</div> <!--end .inside -->	
			<div class="clear"></div>
		</div><!--end #tabber -->    
		  
		<script type="text/javascript">  
			jQuery(function($) {    
				$('#wpt_widget-2_content').data('args', {"allow_pagination":null,"post_num":"4","comment_num":"3","show_thumb":null,"thumb_size":"small","show_date":"1","show_excerpt":null,"excerpt_length":"10","show_comment_num":null,"show_avatar":null});  
			});  
		</script>  
		</li>		<li id="categories-2" class="widget widget-sidebar widget_categories"><h3>Kategori</h3>		<ul>
	<li class="cat-item cat-item-23"><a href="http://www.kajianislam.net/category/artikel/anak-saleh/" >Anak Saleh</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://www.kajianislam.net/category/artikel/aqidah/" >Aqidah</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.kajianislam.net/category/artikel/" >Artikel</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.kajianislam.net/category/bulletin/" >Bulletin</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.kajianislam.net/category/artikel/cahaya-sunnah/" >Cahaya Sunnah</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.kajianislam.net/category/artikel/doa-dan-dzikir/" >Doa dan Dzikir</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.kajianislam.net/category/artikel/dosa-dosa-yang-dianggap-biasa/" >Dosa-dosa Yang Dianggap Biasa</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.kajianislam.net/category/artikel/dunia-islam/" >Dunia Islam</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.kajianislam.net/category/artikel/haji-dan-qurban/" >Haji dan Qurban</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.kajianislam.net/category/artikel/ibadah/" >Ibadah</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.kajianislam.net/category/artikel/kajian-ramadhan/" >Kajian Ramadhan</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.kajianislam.net/category/artikel/keluarga-sakinah/" >Keluarga Sakinah</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.kajianislam.net/category/artikel/kisah-islami/" >Kisah Islami</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.kajianislam.net/category/artikel/lain-lain/" >Lain &#8211; lain</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.kajianislam.net/category/artikel/muamalah/" >Muamalah</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.kajianislam.net/category/artikel/mutiara-al-quran/" >Mutiara Al-Quran</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.kajianislam.net/category/artikel/pelajaran-dari-perjalanan-ke-gaza-2010/" >Pelajaran dari Perjalanan ke Gaza 2010</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.kajianislam.net/category/artikel/pojok-muslimah/" >Pojok Muslimah</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.kajianislam.net/category/artikel/semua-tentang-cinta/" >Semua Tentang Cinta</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://www.kajianislam.net/category/artikel/sukses-hidup/" >Sukses Hidup</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.kajianislam.net/category/artikel/tafakkur/" >Tafakkur</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://www.kajianislam.net/category/artikel/tazkiyatunnufus/" >Tazkiyatunnufus</a>
</li>
		</ul>
</li><li id="text-2" class="widget widget-sidebar widget_text"><h3>Download Kajian MP3</h3>			<div class="textwidget"><div style="text-align:center;" ><a href="http://www.kajian.net/kajian-audio/Ceramah/Abdullah%20Shaleh%20Hadrami" title="Kajian.net - Koleksi Audio Ceramah Islam MP3 Gratis/Free Download"><img src="http://www.kajian.net/wp-content/uploads/2015/06/banner_200x150.jpg" width="200" height="150" border="0" alt="Kajian.Net" /></a><br/>
<a href="http://kajian.net" >Koleksi Ceramah Islam MP3</a></div></div>
		</li><li id="text-3" class="widget widget-sidebar widget_text"><h3>Radio An-Nur ONLINE</h3>			<div class="textwidget"><div align="center">
			<a href="http://live.radiodakwah.com/listen.pls"><img src="http://www.kajianislam.net/wp-content/uploads/2012/05/RDI_FM1.jpg" alt="" height="131" width="180" border="0"></a>
		</div>
<a href="http://live.radiodakwah.com/listen.pls">Klik disini</a> untuk mendownload playlist siaran Radio FM 100.5Mhz An-Nur Malang, kemudian buka playlist tersebut menggunakan Window Media Player, Winamp, Realplayer atau iTunes.</div>
		</li><li id="text-4" class="widget widget-sidebar widget_text"><h3>Waktu Sholat</h3>			<div class="textwidget"><div style="margin-left: 67px;"><iframe src="http://www.islamicfinder.org/prayer_service.php?country=indonesia&city=malang&state=08&zipcode=&latitude=-7.9778&longitude=112.6281&timezone=7&HanfiShafi=1&pmethod=1&fajrTwilight1=10&fajrTwilight2=10&ishaTwilight=&ishaInterval=30&dhuhrInterval=1&maghribInterval=1&dayLight=0&page_background=FFFFFF&table_background=FFFFFF&table_lines=CCCCCC&text_color=&link_color=3366CC&prayerFajr=Shubuh&prayerSunrise=Terbit&prayerDhuhr=Dhuhur&prayerAsr=Ashr&prayerMaghrib=Maghrib&prayerIsha=Isya&lang=" frameborder=0 width=245 height=280 marginwidth=0 marginheight=0 scrolling="no"> </iframe></div></div>
		</li><li id="facebook-like-widget-2" class="widget widget-sidebar facebook_like"><h3>Find us on Facebook</h3>		<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fhatibening&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=238" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height: 238px; background: #FFF;" ></iframe>
		</li>		</div>
	</div><!--sidebars-->
</aside>		<!-- End Sidebar -->
				</div><!--.content-->
	</div><!--#page-->
<footer>
	</footer><!--footer-->
<div class="copyrights"><!--start copyrights-->
<div class="row" id="copyright-note">
		<div class="copyright-left-text">Copyright &copy; 2017 <a href="http://www.kajianislam.net" title="Hatimu Adalah Rajamu" rel="nofollow">Hati Bening</a>.</div>
	<div class="copyright-text">Theme by <a href="http://mythemeshop.com/">MyThemeShop</a>.</div>
	<div class="footer-navigation">
					<ul class="menu">
				<li class="page_item page-item-2004"><a href="http://www.kajianislam.net/profil-pengelola-situs/">Profilku</a></li>
			</ul>
				</div>
	<div class="top"><a href="#top" class="toplink">&nbsp;</a></div>
</div>
<!--end copyrights-->
</div>
<script type='text/javascript' src='http://www.kajianislam.net/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
<link rel='stylesheet' id='wpt_widget-css'  href='http://www.kajianislam.net/wp-content/plugins/wp-tab-widget/css/wp-tab-widget.css?ver=4.2.13' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kajianislam.net/wp-includes/js/comment-reply.min.js?ver=4.2.13'></script>
<script type='text/javascript' src='http://www.kajianislam.net/wp-content/themes/point/js/customscript.js?ver=null'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpt = {"ajax_url":"http:\/\/www.kajianislam.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kajianislam.net/wp-content/plugins/wp-tab-widget/js/wp-tab-widget.js?ver=4.2.13'></script>
</div><!--.main-container-->
</body>
</html>